메뉴 바로가기본문 바로가기

ipcloud 백업 오류

2016.10.26조회 309

김**iptime nas3lan

용량에 관계없이 파일 수가 10,000개가 넘으면 오류가 발생한다는 QnA를 봤는데

아직도 유효한가요?

저는 여러개폴더로 각각 백업을 해서 사용하고 있는데

어떤 폴더는 2만개가 넘는 것도 작동을 합니다.

언제쯤 하드전체를 백업할 수 있을까요?

답변

QnA
제  목ipcloud 백업 오류
이름김**
제품명iptime nas3
인터넷 회선lan
목록보기
용량에 관계없이 파일 수가 10,000개가 넘으면 오류가 발생한다는 QnA를 봤는데 아직도 유효한가요? 저는 여러개폴더로 각각 백업을 해서 사용하고 있는데 어떤 폴더는 2만개가 넘는 것도 작동을 합니다. 언제쯤 하드전체를 백업할 수 있을까요?

[2016-10-26 10:05:38]
목록보기
▲T24000 오류
▼DDNS 삭제 부탁 드립니다.
번호 / 상태 / 제목 / 이름 / 조회
229324처리 완료ipcloud 백업 오류김**308
 ㄴ문의 답변드리겠습니다.고객지원실26
챗봇 상담
설치도우미 바로가기
펌웨어 업그레이드 바로가기
펌웨어 복구도우미 바로가기
ipTIME 검색기 바로가기
EasyMesh 접속기 바로가기
ipDISK ipCloud 바로가기
ipCAM Tools 바로가기
DDNS 관리 바로가기
EFM 로고 / (16897) 경기도 용인시 기흥구 죽전로 15 6층 (보정동, 벤포스타2빌딩 6층) / 통신판매업신고번호:용인 기흥 제 388호 / 사업자등록번호:129-81-44050 / 대표자:김인 / All contents are copyright 2004-EFM Networks Co All right reserved / INNOBIZ 선정 / ISO9001개인정보취급방침

경기도 용인시 기흥구 죽전로 15 6층 (보정동, 벤포스타2빌딩 6층)

통신판매업신고번호 : 용인 기흥 제 388호
사업자등록번호 : 129-81-44050 | 대표자 : 김인

ALL contents are copyright 2004-EFM Networks Co
All right reserved