ipcloud 백업 오류2016.10.26·조회 309김**·iptime nas3·lan용량에 관계없이 파일 수가 10,000개가 넘으면 오류가 발생한다는 QnA를 봤는데아직도 유효한가요?저는 여러개폴더로 각각 백업을 해서 사용하고 있는데 어떤 폴더는 2만개가 넘는 것도 작동을 합니다.언제쯤 하드전체를 백업할 수 있을까요?답변문의 답변드리겠습니다.고객지원실목록으로